Android 2.3+ на HTC Desire не будет (официально) - Мобильный форум мобильные телефоны,игры и приложения,новости,статьи,форум,интернет-магазин       
 
 




Страница 1 из 11
Мобильный форум » Forum For-gsm.ru » OC Android » Android 2.3+ на HTC Desire не будет (официально)
Android 2.3+ на HTC Desire не будет (официально)
MikezellaДата: Вторник, 08.11.2011, 20:21 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
Несколько последних месяцев команда наших инженеров работала над возможностью создания обновления HTC Desire до Android Gingerbread, не жертвуя при этом функциональностью HTC Sense. Однако мы вынуждены признать, что HTC Desire не обладает достаточным количеством памяти для обеспечения работы Gingerbread и HTC Sense. Приносим свои искренние извинения.
 
MixayaДата: Пятница, 19.07.2013, 12:12 | Сообщение # 2
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Линейку аппаратов среднего уровня компании HTC пополнил смартфон с кодовым именем Desire 600. Хотя характеристики устройства не такие и средние.

В Desire 600 осуществлена поддержка двух сим-карт. Для устройств компании HTC такая поддержка редкость. Стоит отметить, что фирменный интерфейс здесь Sense 5, а функционирует девайс на Android Jelly Bean.


Сообщение отредактировал Mixaya - Пятница, 19.07.2013, 12:13
 
Мобильный форум » Forum For-gsm.ru » OC Android » Android 2.3+ на HTC Desire не будет (официально)
Страница 1 из 11
Поиск:




Для корректного отображения сайта, не рекомендуем использовать браузер IE старых версий. Все материалы на сайте доступны бесплатно и без регистрации.